Shoutbox

  • User Avatar
    DieAxtimWalde

    change.org/p/stoppt-die-zensur…rtikel13-saveyourinternet

  • User Avatar
    Onkelpuh

    ModAPI Seite mal wieder mit Problemen ...nur bei mir so ?

  • User Avatar
    DieAxtimWalde

    Welche Probleme bzw. was genau läuft nicht? Die Hub-Seite tut bei mir ganz normal

  • User Avatar
    Rumanos

    Hallo auch .. weiß jemand ob und/oder warum der develop Befehl : /allowbuildingdestruction on / off auf nitrado nicht oder nicht mehr funktioniert ??

  • User Avatar
    DieAxtimWalde

    Eventuell funktioniert es bei Nitrado nicht mehr, schon nachgefragt? Kam schon öfter vor, dass Kommandobefehle bei Nitrado manchmal nicht rund laufen

  • User Avatar
    Rumanos

    hab da mal irgendwo ne anfrage reingestellt, ja .. aber du antwortest ja meistens schneller .-) .., danke dir auch .- ))

  • User Avatar
    Rumanos

    Also der Befehl /allowbuildingdestruction läuft auch im Singel oder Multiplayer nicht mehr. Ist also kein nitrado Problem. Es bleibt dann aber immernoch die Frage, wieso kann ich als admin auf einem dedizierten Server die Zerstörung im Spiel nicht an oder ausschalten.

  • User Avatar
    DieAxtimWalde

    Hmm.. also im Singleplayermodus ist Gebäudezerstörung über das Optionsmenü zum Ein-/Ausschalten. Multiplayer sollte per Befehl gehen, spiele ich aber über ded. Server zu wenig und weiss nur dass es grade mit dem Befehl bei Nitrado in der Vergangenheit Probleme gab.

  • User Avatar
    Onkelpuh

    ich kann auf der Seite nicht mehr anklicken, weder die Modseite noch sonst irgend was

  • User Avatar
    Onkelpuh

    hat sich geklärt, Cookies löschen und neu bestätigen hat geholfen

  • User Avatar
    DieAxtimWalde

    Vom feinsten :thumbsup:

  • User Avatar
    Mila

    Hallo,ich bin neu hier und wollte mal fragen ob mir jemand helfen kann.spiele jetzt ungefähr einen Monat the Forest ,bisher alles gut aber nun sind plötzlich alle Höhlen Eingänge im Wasser weg.Hilfe....

  • User Avatar
    DieAxtimWalde

    Hoi Mila und willkommen :)

  • User Avatar
    DieAxtimWalde

    Ich kann mir vorstellen entweder ist es ein kaputter Spielstand (-> testweise neues Spiel beginnen) oder aber du musst "Spieledateien verifizieren" über deine Steambibliothek für das Spiel

  • User Avatar
    Plage

    Ich glaube das hatte ich auch mal, weiß nun aber nicht ob das wegen eiens Patches kam oder der Bug immer noch existiert. Leider musste ich da wirklich ein neues Spiel anfangen. Das war ärgerlich weil alle Freunde ab dem Punkt ausgestiegen sind

  • User Avatar
    EinsamerWanderer

    Hallo zusammen

  • User Avatar
    DieAxtimWalde

    Moin @EinsamerWanderer ^^

  • User Avatar
    APEX

    Hallo, hat jemand bock zu zocken?

  • User Avatar
    Biernot

    moin moin bin neu

  • User Avatar
    DieAxtimWalde

    Moin @Biernot ^^

  • :)
  • :(
  • ;)
  • :P
  • ^^
  • :D
  • ;(
  • X(
  • :*
  • :|
  • 8o
  • =O
  • <X
  • ||
  • :/
  • :S
  • X/
  • 8)
  • ?(
  • :huh:
  • :rolleyes:
  • :love:
  • 8|
  • :cursing:
  • :thumbdown:
  • :thumbsup:
  • :thumbup:
  • :sleeping:
  • :whistling:
  • :evil:
  • :saint:
  • <3
  • :!:
  • :?:

Survive The Forest Forum | Deutsche Community

Das erste deutsche Survive The Forest Forum - hier findet ihr alle News, Gameplay Tipps, Guides, Gameplays, Crafting Anleitungen und Hilfe zu Bugs und Problemen von Survive The Forest im Forum !

Unser Forum verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Datenschutzerklärung.
  • Users Online 81

    81 Guests - Record: 75 Users ()

    Legend:

    • Administrators
    • Super Moderators
    • Moderators
  • Statistics

    10,121 Members - 1,276 Threads - 29,279 Posts (16.09 Posts Per Day)
    Latest Member: Codex Enrico211.