Suchergebnisse

Suchergebnisse 1-5 von insgesamt 5.

Unser Forum verwendet Cookies. Durch die Nutzung unserer Seite erklärst du dich damit einverstanden, dass wir Cookies setzen. Datenschutzerklärung.
  • Benutzer-Avatarbild

    Ich weiß, aber funktioniert leider nicht. Wenn ich selber einen hoste, per Steam, dann funktioniert das sehr wohl aber leider nicht auf nem dedizierten Server der gemietet ist. Hab gerade per FTP auf meinem Server sämtliche Dateien nach einer config oder ähnlichem durchsucht. Fehlanzeige...Scheint wohl noch etwas im argen zu liegen. Schade eigentlich...

  • Benutzer-Avatarbild

    Das Problem mit den "nicht spawnenden Gegnern" habe ich gelöst. Nach einigem HIN und HER mit dem Support meines Serveranbieters auf nem SONNTAG, hat das Neuaufsetzen des Servers den Erfolg gebracht. Gibts ne Lösung für nicht nachwachsende Bäume auf einem Dedizierten Server? Server.cfg oder so optimieren?

  • Benutzer-Avatarbild

    Ich hab The Forest ja schon früher öfter im Multiplayer gespielt und meinte das die Gegner recht zeitnah auftauchen. Wir haben ja schon einige Nächte durch. Teilweise geskippt und teilweise nachts durchgemacht^^ Nuja, schauen wir mal. Ich halte euch auf dem laufenden^^

  • Benutzer-Avatarbild

    Danke dir für die rasche Antwort In den bzw ein paar Höhlen waren wir schon und haben Kettensäge und weiteres Equipment besorgt. Auch haben wir schon einigen Meter auf der Map zurückgelegt. Tiere, Büsche und Bäume...sonst nix...kann es sein das erst einige Zeit gespielt werden muss bevor sie spawnen oder erscheinen?

  • Benutzer-Avatarbild

    Guten morgen zuammen Ich habe einen dedizierten Server von G-Portal am laufen und es lief alles bestens bis zum letzten Patch 0.63 Ich meine...alles läuft supi...NUR keine Mutanten, Kannibalen oder wie auch immer sie genannt werden^^ Veganmode bzw Vegetarienmode ist aus. Spielzeit nach Patch ca 4 Stunden und nicht einen Gegner zu Gesicht bekommen. Hat jemand ähnliche Erfahrungen gemacht? Gruß aus NRW